五特知识分享网

通达信板块异动看盘

通达信怎么设置多个版块一起看

多个板块一起看,那就用多股同列不就完了吗,把你想看的板块都加入到一个自定义的板块中然后以点多股同列就可以了,
或者定制面板自己设定显示那些板块或者个股.这都可以啊

通达信软件如何设置盘中股票异动提示,

只能通过指标进行异动预警!当然,系统也提供了一些简单的股票预警功能!
具体操作:功能-预警系统-市场雷达设置

通达信如何最快速的找到盘中的股价异动,全面者加分

最好不要设雷达!雷达盯着全部股票能把你烦死,
要真想用的话就在功能菜单的预警系统里有雷达,
想设置就看自己喜欢了(很简单的)无非是什么几分钟之内多少涨幅,单笔成交量突破多少什么的
建议:最好先用选股器把股票缩减后再开雷达(选股器-定制选股)
看你要盯盘中异动的心愿,明显是个短线客了,所以最好把选的股票流通盘控制在1亿以下(这个比较刺激)

将通达信盘口异动指标改成选股公式

VAR1:=HHV(HIGH,3);
VAR2:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
VAR3:=IF(VAR1<0,0,VAR1);
VAR4:=IF(VAR2<0,0,VAR2);
V1:=LLV(LOW,10);
V2:=HHV(H,25);
价位线:=EMA((C-V1)/(V2-V1)*4,4);
买入:=STICKLINE(CROSS(价位线,0.3),50,5,2,0), COLOR00CCFF,LINETHICK1;
选股:DRAWTEXT(CROSS(价位线,0.3),55,'买'),COLORF00FF0;
今天用此指标选出发出买点股票42只。

通达信中,近期异动(风格),系统自带的, 选股公式是什么?,谢谢

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。
近N日换手以及平均振幅达到一定的量和度。目前没有具体的数值透漏出来。

怎么设置通达信预警,第一时间发现异动股

设置通达信预警
首先打开公式管理器,条件选股公式,在了创建一个你要预警的公式。
建立好退出,在软件的右下角有个预警开关,打开以后,根据提示逐步设置公式,预警范围
这样基本就好了,不过每天要记得下载当天的数据。