五特知识分享网

通达信突破平台选股公式

平台突破主图选股预警源码 通达信指标公式源码

如果你跟客户转厂,对方是美元,你是欧元,实际报关时人家要求你按他们的B制转厂,难道这样报关后到外汇局就不能核销了吗?自己想想吧!

跪求老师帮我把通达信突破平台选股公式中,踢掉科创板股,ST版,停盘股,大盘股,高价股,谢谢

可以剔除科创st停盘股,但你所指的大盘高价得具体标准是什么没说啊怎么编写啊。

求通达信突破平台选股公式

XG:C/REF(C,1)>1.05 AND C>MAX(MA(C,5),MA(C,60)) AND REF(HHV(H,15)/LLV(L,15)<1.15,1) AND CROSS(C,REF(HHV(H,15),1));

请高手帮忙编一个通达信的突破涨停选股公式

a1:=barslast(c/ref(c,1)>=1.098);
t1:=count(l>=ref(l,a1),a1)>=a1;
t2:=count(h<=ref(h,a1),a1)<=(a1-1);
t3:=longcross(c,ref(c,a1),a1) and c>=o;
xg:t1 and t2 and t3;

平台突破(也就是创新高)只是要加个时间限制 应该比较简单 通达信 谢谢!

什么时间限制?您什么都没说啊?

通达信 求第一次突破平台的公式

QG:=ref(hhv(h,n),1);
cross(c,QG);
n是自定以数据,也就是多少天的平台。