五特知识分享网

kdj底背离选股技巧

KDJ金叉底背离选股公式(请高手写一个通达信公式)

C/HHV(H,50)<=0.8 ADN CROSS(KDJ.J,KDJ.D) ; 你看看这个行不行。你说的背离不懂。是W底 一类的么?

怎样利用KDJ指标底背离精准抄底

如何利用KDJ底背离精准抄底:KDJ指标详解就是通过学习经典的KDJ指标分析,快速有效地掌握KDJ指标知识。华讯财经网专门为广大投资者提供了大量KDJ指标详解,方便证券交易爱好者学习交流KDJ指标分析的技术。KDJ指标是随机指标反应比较敏感快速,是一种进行短中期趋势波段分析研判的较佳的技术指标。KDJ指标的应用法则KDJ指标是三条曲线,在应用时主要从五个方面进行考虑:KD的取值的绝对数字;KD曲线的形态;KD指标的交叉;KD指标的背离;J指标的取值大小。所谓KD指标的底背离就是指,当股价创出新低时,而KD值没有创新低,此时短线买入,有反弹的机会。技术要点1、股价在创出新低时的成交量要小于前一波低点的成交量。2、KD值最好在20附近可靠性高。
指标的具体运用你可以用个牛股宝手机炒股去看看,里面有多项指标指导,每项指标都有详细说明如何运用,在什么样的形态下该如何去操作,使用起来要方便很多,可以试试,祝投资顺利!

求高手编一个通达信KDJ背离选股公式(有效再加400分!)

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)),LOW*0.98,1) ;
DRAWICON((ZIG(3,5)=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3)),HIGH*1.01,2);

MACD的背离和KDJ背离

我认为只有在MACD,KDJ同时金叉的时候方可介入。 周线是判断一个中期走势,日线是短期走势。 不要迷信这些指标, KDJ快线指标不适合做短线 MACD是慢线指标信号滞后,但正确率高

求通达信KDJ周线选股公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A1:=CROSS(J,20);
TS1:=BARSLAST(A1)+1;
BJ:=REF(C,TS1);
XG:CROSS(C,BJ);
选股周期:周线

烦请高手编一个.周KDJ>50以上,日KDJ>60以上但<90的通达信用周选股公式...

不知道