五特知识分享网

乖离率买入选股公式,乖离率详解及运用

内容导航:
  • 通达信选股公式 5日线乖离率
  • 乖离率怎么编成公式 要能调整的 通达信 谢谢!
  • 乖离率选股公式
  • 乖离率如何选股
  • 通达信乖离率选股公式
  • 通达信优化乖离率公式改选股器
  • Q1:通达信选股公式 5日线乖离率

    count(between(c,ma(c,5)*0.98,ma(c,5)*1.02),90)>=20;

    Q2:乖离率怎么编成公式 要能调整的 通达信 谢谢!

    通达信软件里,自带有乖离率选股啊
    你用快捷键“ctrl+t”,打开选股器,里面的下拉菜单中,就有乖离率选股,然后自己改条件就行了

    Q3:乖离率选股公式

    {OK。给你一个乖离率选股}
    (CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100<-6;

    Q4:乖离率如何选股

    黄金现货投资:(类似于股票和qh)
    1.买涨买跌双向投资
    2.T+0 24小时即时交易
    3.保证金交易,资金放大使用
    4.止损止盈风险可控
    5.全球市场,无庄家,交易灵活
    6.品种单一,操作简单

    Q5:通达信乖离率选股公式

    6日乖离率超过-6% 是不是6日乖离率小于-6% 可不可以这样说 也就是 6日乖离率小于-0.06 如果是的话 那么下面的就是
    B :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
    BI :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
    BIA :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
    选股:B<-0.06 AND BI<-0.08 AND BIA<-0.014;
    选股里面的数值你可以按你的再改改 也可以作预警
    我看了看选出的不好 可能是我不明白你的意思 或 6日乖离率超过-6%,12日乖离率超过-8%,24日乖离率超过-14% 你的数值设置的不是最佳

    Q6:通达信优化乖离率公式改选股器

    BIAS:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
    起爆线:=4.8;
    XG:CROSS(BIAS,起爆线);
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    下一篇:下一篇:可转债分时图
    • 评论列表

    发表评论: