五特知识分享网

均线拐头向上,倒t字k线说明什么

内容导航:
  • 求30日均线拐头向上的选股公式
  • 求帮忙,5日线均线在20日均线之上 拐头向上
  • 您能帮我编写一个均线拐头向上或向下的指标么
  • 如何判断二十日均线什么时间拐头向上?
  • 求5日均线回档死叉10日均线,但不死叉20日均线而又反身拐头向上的选股公式?
  • 之前向下或走平 当日5日均线拐头向上的公式 帮编写个 同花顺的!! 拐头了好几天的要剔除 只要当天拐...
  • Q1:求30日均线拐头向上的选股公式

    告诉你一个选股器,不需要公式,直接输入30日向上就可以了证券之星----股市雷达:http://quote.stockstar.com/stock/external_special.htm

    Q2:求帮忙,5日线均线在20日均线之上 拐头向上

    MA5:MA(C,5);
    MA20:MA(C,20);
    MA60:MA(C,60);
    CONDTION_A:=EVERY(MA20>=REF(MA20,1),3);
    CONDTION_B:=EVERY(MA60>=REF(MA60,1),3);
    CONDTION_C:=MA5<=REF(MA5,1) AND MA5>=MA20;
    CONDTION_D:=REF(CONDTION_C,1) AND MA5>REF(MA5,1);
    CONDTION:=CONDTION_A AND CONDTION_B AND CONDTION_D;
    DRAWICON(CONDTION,MA5*0.998,1);

    Q3:您能帮我编写一个均线拐头向上或向下的指标么

    你要选股还是指标?要是指标软件不是有自带的吗?

    Q4:如何判断二十日均线什么时间拐头向上?

    这个你是无法判断的,而是均线何时会拐头向上?如果你突然连续涨停两天,他就立马肯定的向上拐头了

    Q5:求5日均线回档死叉10日均线,但不死叉20日均线而又反身拐头向上的选股公式?

    M1:=MA(CLOSE,5);
    M2:=MA(CLOSE,10);
    M3:=MA(CLOSE,20);
    TT:=BARSLAST(CROSS(M2,M1));
    AA:=EVERY(M1>M3,TT);
    BB:=M1>REF(M1,1) AND M2>M1;
    CC:=BB OR CROSS(M1,M2);
    XG:AA AND CC;

    Q6:之前向下或走平 当日5日均线拐头向上的公式 帮编写个 同花顺的!! 拐头了好几天的要剔除 只要当天拐...

    通达信行情:
    参数:
    N 1 10 5
    公式:
    MA1:=MA(CLOSE,N);
    CLOSE>MA1 AND MA1>REF(MA1,1) AND REF(MA1,1)<REF(MA1,2);
    注:经测试,显示“测试通过!”
    同花顺的大致类似的。

    上一篇:上一篇:电子化学品龙头股
    下一篇:下一篇:国有企业股权转让协议
    • 评论列表

    发表评论: