五特知识分享网

通达信短线高手指标,通达信最牛主升浪指标

内容导航:
  • 本人从网上下载一通达信指标,试用后感觉做短线成功率很高,但苦于不能选股。敬请高手帮忙改成条件选股公
  • 求:那为高手能将通达信的短线操盘公式源码---改为预警条件公式
  • 通达信短线高手主图指标公式怎样导入其它软件
  • 请问有哪位高手能提供比较准确的通达信选股指标?
  • 短线高手主力版“买卖趋势”指标公式源码
  • 有个通达信主图,请高手根据这个搞一个选股公式。出现“短线”选股,要副图,提示等于1的那种。
  • Q1:本人从网上下载一通达信指标,试用后感觉做短线成功率很高,但苦于不能选股。敬请高手帮忙改成条件选股公

    有未来函数。

    Q2:求:那为高手能将通达信的短线操盘公式源码---改为预警条件公式

    大哥,这个函数你也敢用?
    看起战无不胜,但有未来函数啊!

    Q3:通达信短线高手主图指标公式怎样导入其它软件

    无法直接导入。
    如果能通用的话,可以复制黏贴。
    但大多数公式需进行一定的改写。

    Q4:请问有哪位高手能提供比较准确的通达信选股指标?

    ma 最常用,也最实用的短线指标。
    选股的话,用股价上穿均线就行了。

    Q5:短线高手主力版“买卖趋势”指标公式源码

    非常准的趋势买卖(图片演示在下面网址里)

    VAR1:=(C+H+O+L)/4;
    卖出:XMA(VAR1,N)*(1+P1/1000),COLORGREEN,LINETHICK2;
    买入:XMA(VAR1,M)*(1-P2/1000),COLORMAGENTA,LINETHICK2;
    幅度:100*(卖出-买入)/买入,NODRAW;
    MA1:=MA(VAR1,3);
    STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,MAX(卖出,MAX(OPEN,CLOSE)),3,0),COLORGREEN;
    STICKLINE(卖出>MIN(C,O) AND 卖出<MAX(C,O),卖出,MAX(OPEN,CLOSE),3,0),COLORGREEN;
    STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,HIGH,0,0),COLORGREEN;
    STICKLINE(卖出<LOW,OPEN,CLOSE,3,0),COLORGREEN;
    STICKLINE(卖出<LOW,HIGH,LOW,0,0),COLORGREEN;
    STICKLINE(买入>LOW AND 买入<HIGH,买入,MIN(MIN(OPEN,CLOSE),买入),3,0),COLORMAGENTA;
    STICKLINE(买入>MIN(C,O) AND 买入<MAX(C,O),买入,MIN(OPEN,CLOSE),3,0),COLORMAGENTA;
    STICKLINE(买入>LOW AND 买入<HIGH,买入,LOW,0,0),COLORMAGENTA;
    STICKLINE(买入>HIGH,OPEN,CLOSE,3,0),COLORMAGENTA;
    STICKLINE(买入>HIGH,HIGH,LOW,0,0),COLORMAGENTA;
    DRAWTEXT(CROSS(LOW,买入),LOW*0.95,'B'),COLORRED,LINETHICK2;
    DRAWTEXT(CROSS(卖出,HIGH),HIGH*1.02,'S'),COLORGREEN;

    绿上卖,红下买。

    Q6:有个通达信主图,请高手根据这个搞一个选股公式。出现“短线”选股,要副图,提示等于1的那种。

    这个好像是从“庄家克星”指标变化来的,找相关文章看看。
    你的这组公式,当SK在零下上穿SD金叉时是买入信号,其他如上涨3%或放倍量等条件可根据情况判断。我导入你的公式看了看全部是抢反弹信号,个人觉得不妥。观察了一下当SD不创新低二次金叉时信号才比较可靠。我做了个简单的副图指标,你看看。有问题追问,能答则答,答不了我们共同学习。
    VAR1:=(CLOSE*2+HIGH+LOW)/4;
    SK:EMA(VAR1,13)-EMA(VAR1,73);
    SD:EMA(SK,2);

    上一篇:上一篇:亚信科技上市股价
    下一篇:下一篇:股票怎么看赚多少钱
    • 评论列表

    发表评论: