五特知识分享网

东方财富bs点买卖公式,期权bs公式

内容导航:
  • 东方财富DK买卖点的公式?
  • 炒股软件中的BS买卖点是怎样计算的?是均线还是指标?
  • 炒股软件中BS点的算法?
  • 谁能给个操盘手的BS点公式
  • 东方财富的level2决策版有用吗
  • 东方财富通的LEVEL-2怎么样,特色都有哪些?
  • Q1:东方财富DK买卖点的公式?

    公式:

    A5:=MA(CLOSE,5);

    A10:=MA(CLOSE,10);

    A20:=MA(CLOSE,20);

    RC:=IF((A5>=A20 OR REF(A20,1) <= A20) AND (A5>=A10 OR REF(A10,1) / A10 >=0.01)

    AND REF(A20,1) <= A20,1,0);

    STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED;

    STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED;

    STICKLINE(RC=1,CLOSE,HIGH,0,0),COLORRED;

    STICKLINE(RC=0,CLOSE,OPEN,3,0), COLORGREEN;

    STICKLINE(RC=0,OPEN,LOW,0,0), COLORGREEN;

    STICKLINE(RC=0,HIGH,CLOSE,0,0),COLORGREEN;

    M1:MA(CLOSE,PM1);

    M2:MA(CLOSE,PM2);

    M3:MA(CLOSE,PM3);

    M4:MA(CLOSE,PM4)。

    Q2:炒股软件中的BS买卖点是怎样计算的?是均线还是指标?

    使用公式 就可以了,但这种买卖点只适用于单边市场,在震荡市中只会让你左右吃巴掌,其正确的程度不会比MACD高。

    Q3:炒股软件中BS点的算法?

    不同的公式买卖点设置不同,收费软件的公式BS点准确率高些,不会用也是会亏钱的。

    Q4:谁能给个操盘手的BS点公式

    “中国证券(软件)统计排行榜”汇集了广大股民对市场上热门的股票软件、股票论坛以及网站的详细排行榜,一切都是免费的,您可以查看对您有帮助的信息!

    Q5:东方财富的level2决策版有用吗

    比极速版多些决策投资指导建议,股票池等功能。如果只是追求看L2行情,自己有自己的选股策略的话买L2极速版就好了

    Q6:东方财富通的LEVEL-2怎么样,特色都有哪些?

    沪市10档买卖盘。深市500档买卖盘。就是看到的信息会比价多。从盘口来讲,会更加准确。但是实在讲。用处不大哦。

    上一篇:上一篇:个人可以买哪些股票
    下一篇:下一篇:通达信for语句
    • 评论列表

    发表评论: