五特知识分享网

大智慧通达信比较,大智慧板块指数通达信

内容导航:
  • 通达信软件和大智慧软件哪个好
  • 通达信和大智慧哪个更好
  • 哪种炒股软件 比较好?同花顺?大智慧?通达信?还是....
  • 谁用大智慧或通达信比较熟练啊,进来帮帮忙!
  • 通达信软件选股的时候,怎么进行条件设置?
  • 请问?通达信软件.选股器怎么用...谢谢!!!
  • Q1:通达信软件和大智慧软件哪个好

    我感觉大智慧好点
    “金融点评网”有很多人给通达信软件评差评,不好

    Q2:通达信和大智慧哪个更好

    最开始我用的是大智慧,现在使用通达信,两个软件是大智慧功能强大,但是操作复杂,通达信操作简单,但是功能上稍稍弱了一点。总的来说,还是通达信好用些。

    Q3:哪种炒股软件 比较好?同花顺?大智慧?通达信?还是....

    证券公司的基本上都是从同花顺、大智慧、通达信来的,不是自己开发的,所有证券软件基本功能都是差不多的,不要相信那些收费的功能,要是有这么神奇,这些软件公司都直接炒股去了,还费力卖软件干吗。适合自己的就是最好的。我现在用通达信看a股,同花顺看外汇及其它。仅供参考。

    Q4:谁用大智慧或通达信比较熟练啊,进来帮帮忙!

    DIFF :=EMA(CLOSE,12) - EMA(CLOSE,26);
    DEA :=EMA(DIFF,9);
    MACD :=2*(DIFF-DEA);
    XG:DIFF>0 AND DEA>0 AND ((MACD<0.2 AND MACD>-0.2) OR CROSS(DIFF,DEA));

    Q5:通达信软件选股的时候,怎么进行条件设置?

    如何用自选公式进行选股的方法:
    一、自编公式和保存:
    (一)自编公式
    1、打开公式管理器:点系统左上角“功能--公式系统---公式管理器”或用快捷键““Ctrl+F"键
    ,就能快速打开公式管理器。
    2、在公式管理器上,点”条件选股公式”前面{+}展开子项目,点“其他类型-新建”;
    3、在“新建”窗口,输入“公式名称”,在下面空白位置填写你刚才写的代码,点“确定”;
    4、公式已经保存,编写完成。
    (二)例子:
    以你公式为例子,整理出符合系统要求的公式:
    1、收盘价大于34日均线;
    2、34日均线大于250日均线;
    3、收盘价在34日均线上方5%以内;
    4、成交量大于前20日均量;
    M34:=MA(C,34);
    M250:=MA(C,250);
    TJ1:=C>M34;
    TJ2:=M34>M250;
    ZDJ34:=(C-REF(M34,1))/REF(M34,1)*100;
    TJ3:=BETWEEN(ZDJ34,5,-5);
    TJ4:=V>MA(V,20);
    JPXG:(TJ1 AND TJ2 AND TJ3 AND TJ4);
    二、用自选公式进行选股方法:
    提示:选股前要下载完整日数据后才能进行选股:
    1、点系统左上角“功能”--选股器--综合选股--其它选股,点:(自己写的)公式;
    2、点“加入条件”所选公式放入“组合选投条件列表”;
    3、条件设置内,选取你要求的“指定日期”;
    4、点“执行选股”,符合条件个股就会自动选取出来。

    Q6:请问?通达信软件.选股器怎么用...谢谢!!!

    可以选的,你一定要把数据下载完全、在使用选股器。然后会出现小方框、有低进等。

    上一篇:上一篇:当前哪个股票最好
    下一篇:下一篇:买股票是不是就是股东了
    • 评论列表

    发表评论: