五特知识分享网

通达信筹码峰指标设置,通达信单筹码峰选股公式源码

内容导航:
  • 通达信选股公式 筹码峰选股
  • 通达信软件如何改变筹码峰火焰山的颜色
  • 请高手做一个通达信的筹码低位单峰密集的选股公式.
  • 通达信筹码峰位置指标ssrp 怎么编写
  • 求通达信突破平台选股公式
  • 通达信选股公式 筹码峰选股
  • Q1:通达信选股公式 筹码峰选股

    作为六年的资深技术派给你个建议,利用筹码峰选股毫无意义,一味的追求指标用处不大,这只是个过程,你必然会回到最简单的技术分析上来,越复杂的指标公式越不容易赚钱,大道至简!

    Q2:通达信软件如何改变筹码峰火焰山的颜色

    指标是软件自带的,也是研发人员设置好的,是改变不了的。另外提示一下软件技术指标对炒股没有太大的帮助,主要还是要学习一些主力操盘手的操盘手法,你学会了这些就能通过盘面走势可盘口数据了解主力动态了《四维操盘》这本书介绍的比较详细你可以百度学习一下。望采纳!

    Q3:请高手做一个通达信的筹码低位单峰密集的选股公式.

    试试这个:
    (cost(85)-cost(15))/(cost(85)+cost(15))/2<0.1;
    或者:
    MJ:=8;T:=100;
    A1:=COST(85);
    A2:=COST(15);
    A3:=A1-A2;
    A4:=(A1+A2)/2;
    A5:=A3/A4*100<MJ;
    B1:=HHV(HIGH,T);
    B2:=LLV(LOW,T);
    B3:=B1-B2;
    B4:=(A4-B2)<B3/2;
    低位单峰密集:A5 AND B4;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q4:通达信筹码峰位置指标ssrp 怎么编写

    SSRP:"SSRP.SSRP";

    MA1:MA(SSRP,6);

    MA2:MA(SSRP,19);

    DRAWICON(CROSS(SSRP,MA1),MA1,1);

    XG:CROSS(SSRP,MA1),NODRAW;

    Q5:求通达信突破平台选股公式

    XG:C/REF(C,1)>1.05 AND C>MAX(MA(C,5),MA(C,60)) AND REF(HHV(H,15)/LLV(L,15)<1.15,1) AND CROSS(C,REF(HHV(H,15),1));

    Q6:通达信选股公式 筹码峰选股

    作为六年的资深技术派给你个建议,利用筹码峰选股毫无意义,一味的追求指标用处不大,这只是个过程,你必然会回到最简单的技术分析上来,越复杂的指标公式越不容易赚钱,大道至简!

    上一篇:上一篇:南洋电缆股价是多少
    下一篇:下一篇:新股申购中签公告
    • 评论列表

    发表评论: